Commit e0742616 authored by Eric Timmons's avatar Eric Timmons
Browse files

tar executable no longer required

parent e5cdddc6
......@@ -12,7 +12,6 @@ install the dependencies:
dependencies from .asd files (necessary if you are installing a development
version of a project).
+ git :: If you want to use development versions of your dependencies.
+ tar :: Required.
* Prebuilt binaries
......
......@@ -57,7 +57,6 @@ appropriate tag or see [[http://www.clpm.dev]].
dependencies from .asd files (necessary if you are installing a development
version of a project).
* git :: If you want to use development versions of your dependencies.
* tar :: Required.
** Prebuilt binaries
To install CLPM in binary form, download the appropriate file from
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment