Commit 3c97e16c authored by Dave Cooper's avatar Dave Cooper

Merge branch 'hotfix/20190807'

parents 117e5228 6ccacf6f
......@@ -23,7 +23,7 @@
(defparameter *gendl-version* "1592")
(defparameter *gendl-version* "1594")
(defparameter *gendl-patch-level* nil)
......
......@@ -3,7 +3,7 @@
================================================
GDL1592
GDL1594
================================================
......@@ -33,9 +33,10 @@ See "Troubleshooting" below if you experience trouble starting up.
Updating
=========
The function (update-gdl) will pull down a bootstrap file which knows
how to fetch and install the currently available patches for this
version of GDL. (Note: this is not yet functional in this release).
The function (update-gdl) will load a bootstrap file which knows how
to fetch and install the currently available patches for this version
of GDL. (Note: You may need to request this file from
support@genworks.com).
Documentation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment