T

Thinlisp-1.1

Thinlisp 1.0 with patches to fix build problems, in 2004. Thinlisp has not been updated since. Thinlisp is licensed under an Apache 1.0 style license, which is incompatible with the GPL. For these reasons, you are much better off using ECL instead.

Name
Last commit
Last update
src Loading commit data...
INSTALL Loading commit data...
KEYS Loading commit data...
LICENSE Loading commit data...
README Loading commit data...